Has Anyone added the EDGEBAND token to an older library

Has Anyone added the EDGEBAND token to an older library

We are attempting to utilize this token in our 49 library. In the documentation it says it requires a v50.5 library or greater, but I'm wondering what do those libraries have that the older ones don't, and could we retrofit it into the 49?


    Follow us on: